Limited functionality of product phpMyAdmin
Incident Report for ionos.ca
Resolved
The systems are stable and all services are functioning normally again.
Posted 15 days ago. Sep 30, 2019 - 17:49 EDT
Update
We have found the cause for the disruption and are working on resolving it.
Posted 15 days ago. Sep 30, 2019 - 17:37 EDT
Identified
Access to phpMyAdmin in the Control Panel may be temporarily restricted.
Posted 15 days ago. Sep 30, 2019 - 15:27 EDT
This incident affected: Website Builder and Hosting (Web Hosting).